ForUMM
ForUMM
Home | Profile | Register | Active Topics | Active Polls | Members | Private Messages | Search | FAQ
Username:
Password:
Save Password
Forgot your Password?

 All Forums
 Departamento técnico
 Travões
 travão perde pressão
 New Topic  Reply to Topic
 Printer Friendly
Author Previous Topic Topic Next Topic  

evmeneses
Iniciado


Portugal
16 Posts

Posted - 15 August 2015 :  15:36:47  Show Profile Send evmeneses a Private Message  Reply with Quote
Boas

Estou com alguns problemas de travão no meu alter 2.
Mudei a bomba central sangrei e afinei os travões e esta tudo impecável, com o carro desligado...
Depois de ligar o carro o pedal perde pressão e só fica duro com 3 ou 4 bombada.

Alguém sabe o que poderá estar a originar isso? Não encontro fugas em lado nenhum.

Obrigado

joao silva
UMM



Portugal
1947 Posts

Posted - 15 August 2015 :  15:50:01  Show Profile Send joao silva a Private Message  Reply with Quote
Boa Tarde.Poderas ter sangrado mal os travoês, e teres ar no sistema, tenta sangrar novamente...!?.Entretanto deverão vir novas opinioês de outros ,Forummistas ...!?.

cUMMprimentos J.Silva
Go to Top of Page

evmeneses
Iniciado



Portugal
16 Posts

Posted - 15 August 2015 :  16:06:04  Show Profile Send evmeneses a Private Message  Reply with Quote
Boas joao.

Sangrei 3 vezes os travões...

A única questão que me levanta algumas duvidas é que sangrei os detrás primeiro e depois os da frente, mas como o sistema é independente não vejo qq probela ai.

Nos da frente apenas sangrei num sangrador porque nao consigo abrir os dois.

Noto alguma fuga de ar entre a bomba central e o servo freio, é normal?
Go to Top of Page

Eduardo Filipe
UMMzão



Portugal
4677 Posts

Posted - 30 September 2015 :  11:44:43  Show Profile Send Eduardo Filipe a Private Message  Reply with Quote
Boas Amigo Emanuel

Então o problema com os travões ficou resolvido...!!!

Um Abraço UMM
Eduardo Filipe

Posso não voltar..., mas vou!
Go to Top of Page

Delgado
UMM



Portugal
860 Posts

Posted - 01 October 2015 :  15:16:19  Show Profile Send Delgado a Private Message  Reply with Quote
Boas,

Sangrou o repartidor que está na cava da roda?

cUMMps,

Delgado
Go to Top of Page

DanielQueiros
Iniciado



10 Posts

Posted - 05 December 2016 :  18:28:53  Show Profile Send DanielQueiros a Private Message  Reply with Quote
tenho o mesmo sintoma.. com travagem toda nova ou reparada
Go to Top of Page

filipeumm
UMMzão



Portugal
2953 Posts

Posted - 05 December 2016 :  20:55:27  Show Profile Send filipeumm a Private Message  Reply with Quote
Os calços atrás estão bem afinados?


Filipe Pinheiro
Go to Top of Page
  Previous Topic Topic Next Topic  
 New Topic  Reply to Topic
 Printer Friendly
Jump To:
ForUMM © © 2000 - 2010 ForumCo.com Go To Top Of Page
This page was generated in 0.19 seconds. Powered By: ForumCo v3.4.05
RSS Feed 1 RSS Feed 2
Powered by ForumCo 2000-2008
TOS - AUP - URA - Privacy Policy