ForUMM
ForUMM
Home | Profile | Register | Active Topics | Active Polls | Members | Private Messages | Search | FAQ
Username:
Password:
Save Password
Forgot your Password?

WARNING: This forum contains adult content and is in violation of the Terms of Service.
Advertising has been disabled.

 All Forums
 Departamento técnico
 Electricidade
 relé pré-aquecimento das velas
 New Topic  Reply to Topic
 Printer Friendly
Author  Topic Next Topic  

Sandro
Iniciado


Azores
5 Posts

Posted - 30 July 2018 :  14:03:10  Show Profile Send Sandro a Private Message  Reply with Quote
Boa tarde.
Tenho uma questão, coloquei uma relé de pré-aquecimento das velas nova a Velectronique com o numero 73100102 17 84 e julgo que a luz das velas demora mais a apagar e fiquei sem bateria, será que é um acaso, a bateria é nova,

Edited by - Aldeia on 30 July 2018 17:45:30

Google AdSense

USA
Mountain View


mtavares
UMMzito



Portugal
83 Posts

Posted - 31 July 2018 :  00:02:05  Show Profile Send mtavares a Private Message  Reply with Quote
Olá Sandro,

Fusíveis tudo ok ? Com as amperagens certas.

Tens multímetro ? Verifica a queda de tensão da bateria , antes , durante e depois de "aquecer as velas ". No google procura Voltage Drop diesel engine, para ter um ideia de valores.

Podes ter algum problema no alternador, e a bateria não recebe carga.

As velas são menos gulosas em energia que o motor de arranque, não é por aqueceres as velas umas 10x que ficas sem sumo,
Podes tens por aí uma passagem á massa a esgotar silenciosamente a bateria.





Go to Top of Page
   Topic Next Topic  
 New Topic  Reply to Topic
 Printer Friendly
Jump To:
ForUMM © © 2000 - 2010 ForumCo.com Go To Top Of Page
This page was generated in 0.17 seconds. Powered By: ForumCo v3.4.05
RSS Feed 1 RSS Feed 2
Powered by ForumCo 2000-2008
TOS - AUP - URA - Privacy Policy