ForUMM
ForUMM
Home | Profile | Register | Active Topics | Active Polls | Members | Private Messages | Search | FAQ
Username:
Password:
Save Password
Forgot your Password?

WARNING: This forum contains adult content and is in violation of the Terms of Service.
Advertising has been disabled.

 All Forums
 Departamento técnico
 S.O.S
 O UMM não desenvolve
 New Topic  Reply to Topic
 Printer Friendly
Author  Topic Next Topic  

Bruno Sousa
UMMzito


Portugal
67 Posts

Posted - 01 March 2016 :  17:48:50  Show Profile Send Bruno Sousa a Private Message  Reply with Quote
Noto que o meu UMM não desenvolve. Dificilmente passa dos 50/60 kms/h.
Sinto também que ao puxar por ele, ele faz demasiado barulho, fora do normal.
Não consigo perceber o que estará a provocar isso. Será problema de caixa de velocidades ou de motor?
Por momentos, faz parecer que estou a andar com ele com a tracção ligada, pois os efeitos são parecidos.
Ou seja, sinto força na mesma, mas não sinto andamento, parece que existe alguma coisa que o impede de atingir mais velocidade.
Se alguém me puder dar umas dicas para descobrir o que se passa.

Cumprimentos camarada.



Bruno Sousa

Google AdSense

USA
Mountain View


joao silva
UMM



Portugal
1840 Posts

Posted - 01 March 2016 :  22:14:52  Show Profile Send joao silva a Private Message  Reply with Quote
Boa Noite. Tenta Ver o Filtro de Ar , tira-o fora e assopra-o com a ajuda de um compressor, ate pode estar num estado de ter que ser Substituido...!?.
Tambem Podera ser um problema de Alimentação , o Gasóleo podera não estar a chegar corretamente oa motor...!?, Vê se tem òleo de nivel ...!?, se deita muito fumo pelo escape Etc.
Mas Ha por aqui mais entendidos do que eu que te poderão ajudar.

cUMMprimentos J.Silva
Go to Top of Page

Eduardo Filipe
UMMzão



Portugal
4199 Posts

Posted - 01 March 2016 :  22:21:13  Show Profile Send Eduardo Filipe a Private Message  Reply with Quote
Hummmm..........!!!!

Acho que isso precisa é de um filtro de gasóleo novo...!!!

Sócio do Clube UMM nº 263

Um Abraço UMM
Eduardo Filipe

Posso não voltar..., mas vou!


Go to Top of Page

alex
UMMzão



Portugal
3228 Posts

Posted - 01 March 2016 :  22:29:06  Show Profile  Click to see alex's MSN Messenger address Send alex a Private Message  Reply with Quote
Eu também penso que seja problema de alimentação, mas faz o seguinte teste:
A 30 ou 40 km/h, desengata o UMM e deixa andar um bocado. Se não notares preso, o problema não é transmissão nem travões.

cUMMprimenTTos

Alexandre Madeira
Sócio Club UMM nº236
UMM Cournil 04/83
UMM Alter Turbo 12/92
Go to Top of Page

toz
UMM



Portugal
2175 Posts

Posted - 02 March 2016 :  09:34:03  Show Profile  Visit toz's Homepage Send toz a Private Message  Reply with Quote
Bom dia.
Sim, verifica os fumos no escape, fumo preto é falta de ar e fumo branco é falta de gasóleo. Verifica se a bomba manual não ficou chupada e entrou sozinha.
A resposta do motor quando parado? Está normal? Se acelerares parado em ponto morto faz o mesmo barulho?
Podem ser rolamentos que foram à vida e prendem ou até foram à vida e fazem encostar o calço no disco. Acontece isso quando há discos atrás ou então demasiada folga no cubo à frente. Podem ser 1001 coisas!
Cumprimentos.
Tozé.

You must be logged in to see this link.
Sócio nº 3



Deus é bom, mas o vinho...
Go to Top of Page

aloevera
UMMzão



United Kingdom
5243 Posts

Posted - 02 March 2016 :  10:30:33  Show Profile  Visit aloevera's Homepage Send aloevera a Private Message  Reply with Quote

Nos dias de hoje nao consegues filmar um video com som e colocar on line e partilhar aqui?

Ajuda mais que qualquer outra coisa.
Basta um filme ao relanti e outro se possivel em andamento.




Se Maome nao vai a montanha digam ao Maome para arranjar um UMM...
Go to Top of Page

Bruno Sousa
UMMzito



Portugal
67 Posts

Posted - 03 March 2016 :  02:15:58  Show Profile Send Bruno Sousa a Private Message  Reply with Quote
Ola pessoal..
Repari num pormenor que pode ajudar a chegar ao problema.
Reparei que algum filho da P*** foi mexer onde não era chamado. Tinha as duas peças onde se liga a tração nas rodas da frente metidas para a tração. E pelos vistos ja andava assim algum tempo incluindo este tempo que andei a tentar puxar por ele. Axão que pode estar ai a causa do barulho e a causa de ele não passar dos 50. O barulho é parecido aquele, que ando se esta a levar o metro ao máximo. È como se estivesse pé a fundo e a caixa desengatada.


Bruno Sousa
Go to Top of Page

filipeumm
UMMzão



Portugal
2932 Posts

Posted - 03 March 2016 :  08:09:41  Show Profile Send filipeumm a Private Message  Reply with Quote
E se calhar também tens as redutoras ligadas...dentro do carro tens 2 alavancas pequenas uma liga e desliga a tração as 4 rodas e a outra tem 3 posições, lentas,desengatada e altas


Filipe Pinheiro
Go to Top of Page

toz
UMM



Portugal
2175 Posts

Posted - 03 March 2016 :  10:30:53  Show Profile  Visit toz's Homepage Send toz a Private Message  Reply with Quote
Menos mal...

You must be logged in to see this link.
Sócio nº 3



Deus é bom, mas o vinho...
Go to Top of Page

Bruno Sousa
UMMzito



Portugal
67 Posts

Posted - 03 March 2016 :  13:43:45  Show Profile Send Bruno Sousa a Private Message  Reply with Quote
Não dentro tenho tudo normal.
Foi só nas rodas que mexeram.
Mas memo agora de por tudo no lugar e esta igual.
As tantas estraguei aquilo tudo. Visto quando do se liga a tração não se pode andar a mais de 30km/h...
Ou sera que como as manetes de dentro nunca estiveram engatadas as rodasnas das rodas é indiferente?


Bruno Sousa
Go to Top of Page

toz
UMM



Portugal
2175 Posts

Posted - 03 March 2016 :  14:13:56  Show Profile  Visit toz's Homepage Send toz a Private Message  Reply with Quote
Boa tarde.
Só se não tiver lubrificante é que pode gripar, senão não há stress. Até faz bem andar um bocado para aquecer e tirar alguma humidade acumulada. A diferença é que o diferencial roda junto com as rodas quando os cubos estão ativos. O barulho deve ser a folga do veio, que com a idade é normal ter um bocadinho.
Com as manetes desligadas, a força do motor não passa para o veio, mas o veio roda na mesma junto com as rodas do UMM.

Cumprimentos.
Tozé.

You must be logged in to see this link.
Sócio nº 3



Deus é bom, mas o vinho...
Go to Top of Page

tteventos
UMMzito



Portugal
117 Posts

Posted - 17 March 2016 :  09:56:04  Show Profile Send tteventos a Private Message  Reply with Quote
Bom dia,
Ó Bruno, não sei se já resolveste o problema mas vou dar mais uma dica, num UMM mesmo com a tração ligada podes dar a velocidade máxima que o motor conseguir puxar pelo carro isto de preferência fora do alcatrão, é preciso comprovares se de facto não andas com as redutoras engatadas, se o carro desliza bem, se o motor sobe bem a rotação, se o acelerador dá o curso todo na bomba num umm raramente é necessário carregar a fundo para percebermos que as rotações do motor chegaram ao limite, diz como é que está a situação.

Cumprimentos.
Fernando Gonçalves
(Um algarvio no minho)
Go to Top of Page

Bruno Sousa
UMMzito



Portugal
67 Posts

Posted - 27 March 2016 :  19:14:35  Show Profile Send Bruno Sousa a Private Message  Reply with Quote
Ola pessoal...
Ainda ando as voltas... Ainda no consegui resolver isto. Vou tentar fazer um video para poder explicar melhor.


Bruno Sousa
Go to Top of Page

toz
UMM



Portugal
2175 Posts

Posted - 28 March 2016 :  10:46:16  Show Profile  Visit toz's Homepage Send toz a Private Message  Reply with Quote
Bom dia.
Pensei que o problema estava resolvido.
Verifica o estado do filtro, e verifica se a "mama" da bomba manual está colada em baixo, pode ser lixo no depósito e estar a criar vácuo na linha de combustível.

O barulho anormal continua?

Cumprimentos.
Tozé.

You must be logged in to see this link.
Sócio nº 3



Deus é bom, mas o vinho...
Go to Top of Page

Bruno Sousa
UMMzito



Portugal
67 Posts

Posted - 18 March 2017 :  22:38:30  Show Profile Send Bruno Sousa a Private Message  Reply with Quote
Parece ter estar resolvido. Mas tenho que fazer um teste numa estrada mais comprida .

A única coisa k fiz foi meter a tração andar um pouco e tirar. Parece k resolveu.


Bruno Sousa
Go to Top of Page

kingstar
UMM



Portugal
1979 Posts

Posted - 19 June 2017 :  14:24:55  Show Profile Send kingstar a Private Message  Reply with Quote
Boas! Já agora específica melhor o que fizeste porque fiquei vesgo com o que li!
Abraço
Go to Top of Page
   Topic Next Topic  
 New Topic  Reply to Topic
 Printer Friendly
Jump To:
ForUMM © © 2000 - 2010 ForumCo.com Go To Top Of Page
This page was generated in 0.2 seconds. Powered By: ForumCo v3.4.05
RSS Feed 1 RSS Feed 2
Powered by ForumCo 2000-2008
TOS - AUP - URA - Privacy Policy